Skocz do zawartości


Zdjęcie

[rozwiązany] Problem z FB chat

FB Facebook

  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 dsj

dsj

    Początkujący

  • Użytkownik
  • 7 postów

Napisano 2012.11.11, 23:31

Witam,
Problem polega na rozłączaniu się z konterm FB. Do dzisiaj wszystko działało. Dzis nagle łaczy na kilka sekund pokazuje aktywne kontakty i rozłącza ... i tak w kółko.
Posiadana wersja AQQ to 2.4.2.29, sprawdzane tez na 2.4.2.27.

#2 Draen

Draen

    Bywalec

  • Użytkownik
  • 128 postów

Napisano 2012.11.11, 23:36

Facebook ma chyba jakieś problemy z serwerem. Kilka dni temu też tak było i się naprawiło :D

#3 dsj

dsj

    Początkujący

  • Użytkownik
  • 7 postów

Napisano 2012.11.11, 23:46

Duża szansa, że masz rację ;). Sprawdziłem na WTW i też rozłącza. Więc chba faktycznie to problemy z serwerem FB.

Użytkownik dsj edytował ten post 2012.11.11, 23:50


#4 ss9227

ss9227

    Weteran

  • Użytkownik
  • 532 postów

Napisano 2012.11.12, 00:08

Również mam to samo :) Łączy się na sekundę pokazując kontakty połączone i po połączeniu...

#5 Paweł

Paweł

    Rozgrzewam się

  • Użytkownik
  • 80 postów

Napisano 2012.11.12, 00:15

Potwierdzam. Wina musi leżeć po stronie serwerów Fb, ponieważ Skype również się nie chce połączyć z czatem Facebooka.
System: Windows 7 Home Premium SP1
IE: 9.0
Wersja AQQ: Zawsze najnowsza (wliczając bety)

Wtyczki: Standardowe + Antyspam, AntiSwap, AQQ Last Seen, AQQ Restarter, AQQ Contact State, Blocker, GG Clone, GroupChat History, Inwigilator, LoginsTune, Makra, Nk.pl, Past and Send, QuickDel, SendEmail, SendState, Silence!, StealStatus, TabKit, VNotify, YTViewer.

#6 dsj

dsj

    Początkujący

  • Użytkownik
  • 7 postów

Napisano 2012.11.12, 09:41

Dzis dalej mam problem. Różnica jest taka, że już się nie łączy wcale - komunikat: "Sprawdź ustawienia konta. Serwer odrzucił twoje hasło lub nazwę użytkownika". Oczywiscie nazwa i konto wpisane poprawnie. Ktoś ma podobnie?

#7 Paweł

Paweł

    Rozgrzewam się

  • Użytkownik
  • 80 postów

Napisano 2012.11.12, 11:37

Już jest w porządku.
System: Windows 7 Home Premium SP1
IE: 9.0
Wersja AQQ: Zawsze najnowsza (wliczając bety)

Wtyczki: Standardowe + Antyspam, AntiSwap, AQQ Last Seen, AQQ Restarter, AQQ Contact State, Blocker, GG Clone, GroupChat History, Inwigilator, LoginsTune, Makra, Nk.pl, Past and Send, QuickDel, SendEmail, SendState, Silence!, StealStatus, TabKit, VNotify, YTViewer.

#8 dsj

dsj

    Początkujący

  • Użytkownik
  • 7 postów

Napisano 2012.11.14, 08:23

Problem uważan za rozwiązany. Można zamknąć.

#9 Beherit

Beherit

    In Sorte Diaboli

  • Wtyczkopisarz
  • 5031 postów

Napisano 2012.11.14, 08:59

Problem rozpoczynający temat został uznany za rozwiązany.
Jeśli chcesz dodać coś do tematu skorzystaj z funkcji "Zgłoś" (dostępnej w prawym dolnym rogu posta) w celu poinformowania moderatora, który otworzy temat.





Również z jednym lub większą ilością słów kluczowych: FB, Facebook

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych