Skocz do zawartości


Zdjęcie

[rozwiązany] Problem z archiwum (nie wczytuje wiadomości)

archiwum problem wiadomości

  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 sflaczalnyga

sflaczalnyga

    Początkujący

  • Użytkownik
  • 1 postów

Napisano 2012.12.23, 17:04

Witam
Ostatnio zauważyłem w moim AQQ to, że nie mogę dostać się do archiwum rozmów. Gdy klikam na Kontakty -> Archiwum otwiera mi okno Archiwum lecz wyświetla się dodatkowo "Proszę czekać... Wczytywanie plików z archiwum...". Dalej nic się nie dzieje ani nic się nie wyświetla. Wyłączyć to można jedynie poprzez wyłączenie komunikatora.
Dodam również, że wtyczka Archeolog(zagładka Narzędzia i "Rozwiąż Problemy")nie rozwiązuje tego problemu. Próbowałem już eksportować i importować wiadomości AQQ lecz i to nie pomogło.
Posiadam wersje 2.4.3.70;
Windows xp home edition;
Postrawiam

#2 Tomek

Tomek

    Weteran

  • Pomocnik
  • 569 postów

Napisano 2012.12.23, 22:28

Problem rozwiązany na czacie AQQ Pomoc. Powodem problemów był IE7.

Windows 7 SP1, IE 11, Wersja AQQ x64: najnowsza wersja, Kompozycja: Standard, Wtyczki: standardowe.


#3 Deadmaster

Deadmaster

    Hellraiser

  • Moderator
  • 2088 postów

Napisano 2012.12.23, 22:33

Problem rozpoczynający temat został uznany za rozwiązany.
Jeśli chcesz dodać coś do tematu skorzystaj z funkcji "Zgłoś" (dostępnej w prawym dolnym rogu posta) w celu poinformowania moderatora, który otworzy temat.





Również z jednym lub większą ilością słów kluczowych: archiwum, problem, wiadomości

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych