Skocz do zawartości


Zdjęcie

AQQ się wyłącza

błąd

Najlepsza odpowiedź mav , 2013.04.06, 22:08

To jest błąd wtyczki Tabkit, chyba, że jej nie masz :P

Zajrzyj do tego zgłoszenia.

Przejdź do postu


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Breix8

Breix8

    Rozgrzewam się

  • Użytkownik
  • 57 postów

Napisano 2013.04.06, 21:52

Używałem najnowszej stabilnej wersji. Gdy błąd zaczął mnie irytować, przeszedłem na najnowszą betę, lecz nic to nie zmieniło. [AQQ 2.4.5.19 - 64bit] Posiadam system win7.

 

Nie zauważyłem żadnych okoliczności, przy których błąd się powtarza. Po prostu co jakiś czas podczas używania komunikatora wyskakuje takie okienko:

 

screenshot001pez.jpg

 

Często jest tych okienek całe mnóstwo. AQQ się wyłącza i tyle. Po uruchomieniu działa normalnie, dopóki znów się nie wyłączy.

 

Proszę o pomoc. :(

 

 



#2 mav

mav

    Skrypter

  • Przyjaciel
  • 1157 postów

Napisano 2013.04.06, 22:08   Najlepsza odpowiedź

To jest błąd wtyczki Tabkit, chyba, że jej nie masz :P

Zajrzyj do tego zgłoszenia.


JS / jQuery / PHP / MySQL / CMS / Forum filmowe / Kran kamerowy


#3 Breix8

Breix8

    Rozgrzewam się

  • Użytkownik
  • 57 postów

Napisano 2013.04.06, 22:11

Rzeczywiście, dziękuję! Temat do zamknięcia. Ciekawe kiedy Beherit zrobi nową wersję. ;)



#4 Beherit

Beherit

    In Sorte Diaboli

  • Wtyczkopisarz
  • 5030 postów

Napisano 2013.04.06, 23:24

Zrobię jak Embarcadero wyda poprawkę do C++Builder.





Również z jednym lub większą ilością słów kluczowych: błąd

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych