Skocz do zawartości


Zdjęcie

AQQ Prime 2.4.5.50


  • Zamknięty Temat jest zamknięty
32 odpowiedzi w tym temacie

#21 haker69

haker69

    Bywalec

  • Użytkownik
  • 131 postów

Napisano 2013.08.18, 08:21

Od dzis tj 30 lipca 2013 nie dziala bramka Orange

potwierdzam, u mnie też nie działa



#22 Inoue93

Inoue93

    Początkujący

  • Użytkownik
  • 2 postów

Napisano 2013.08.29, 00:26

A ja się spytam czy w tej wersji nadal jest problem z przesyłaniem tekstu z akapitami do gadu? Dalej się zlewa w jedną całość? Nie wiem czy mam aktualizować czy dalej używać wersji 2.4.2.10 bo jednak jest to dla mnie istotne.



#23 adamo000

adamo000

    Początkujący

  • Użytkownik
  • 26 postów

Napisano 2013.08.29, 21:16

Nie wiem czy tylko mi ale od dwóch wersji aqq ciągle mi się wysypuje. Na wszystkim dosłownie. Po wyszukaniu kontaktów, po włączeniu, po próbie odczytania wiadomości z koperty, po eksploracji programu.. Dosłownie wszędzie. Przestaje reagować i potem koniec. 

Nie wiem co robić już z tym. Wracać do starszych wydań? 

 

idraf6.jpg

 

Ma ktoś jakieś propozycje co do tego, jak ten problem rozwiązać? 



#24 zynio73

zynio73

    Weteran

  • Użytkownik
  • 568 postów

Napisano 2013.08.29, 21:50

Też takie coś miałem ale to któraś wtyczka wywalała mi AQQ-  proponuje powyłączać wszystkie wtyczki i włącz AQQ.


Spoiler

#25 adamo000

adamo000

    Początkujący

  • Użytkownik
  • 26 postów

Napisano 2013.08.31, 11:44

Winowajcą była wtyczka : TabKit. Szkoda. Bardzo użyteczna. 



#26 Beherit

Beherit

    In Sorte Diaboli

  • Wtyczkopisarz
  • 5022 postów

Napisano 2013.08.31, 13:22

Zacznij używać AQQ x86 to wszystkie wtyczki zaczną Ci działać :P

#27 Pol

Pol

    Adept

  • Wtyczkopisarz
  • 380 postów

Napisano 2013.08.31, 15:54

No jak używać x86 na systemie 64 bitowym :blink:  to takie passe.



#28 Silverlight

Silverlight

    Just brilliant. It's Sense.

  • Dekorator
  • 3422 postów

Napisano 2013.08.31, 16:30

Tu trzeba OC kazać poprawiać, a nie polecać x86 :D


Windows 10 Home x64 ● Internet Explorer 11Intel i7 3gen 4x2,3~3,3 GHz8 GB RAMnVIDIA GeForce 650M 2 GB 1920x1080Intel SSD 530 240GBBlu-ray RW


#29 Beherit

Beherit

    In Sorte Diaboli

  • Wtyczkopisarz
  • 5022 postów

Napisano 2013.08.31, 16:54

Tyle razy pisałem do Oconnela, że wtyczki 64-bitowe napisane w C++Builder (nawet takie nic nie robiąca, jedynie z funkcją załadowania i wyładowania) wywalają się przez kontrolkę IE i mam już dość...
  • Deadmaster lubi to

#30 Andrzej1307

Andrzej1307

    Początkujący

  • Użytkownik
  • 24 postów
  • MiejscowośćGliwice

Napisano 2013.09.02, 11:54

Byłoby miło dowiedzieć się wreszcie jak wyłączyć powiadomienie "Twoje główne konto jest obecnie offline..." pojawiające się ciągle nad zegarem systemowym.


Dołączona grafika
Admin Komunikatory.PL


AQQ: Najnowsza beta // Windows 7 // IE 9.0 - na co dzień najnowszy Google Chrome // Kompozycja: "Standard"

#31 Gość_Dejvus_*

Gość_Dejvus_*
  • Gość

Napisano 2013.09.02, 14:08

Zalogować się na nie. Brak innej możliwości.



#32 adamo000

adamo000

    Początkujący

  • Użytkownik
  • 26 postów

Napisano 2013.09.02, 16:05

Zacznij używać AQQ x86 to wszystkie wtyczki zaczną Ci działać :P

Używam Aqq w wersji 32 bitowej na 64 bitowym systemie. Po aktualizacji tej wtyczki zaczęły się duże problemy ze stabilnością komunikatora.



#33 Beherit

Beherit

    In Sorte Diaboli

  • Wtyczkopisarz
  • 5022 postów

Napisano 2013.09.02, 16:11

No to śmigaj na buglistę z tym ;)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych