Skocz do zawartości


Zdjęcie

AQQ Acceleron 2.6.0.50


  • Zamknięty Temat jest zamknięty
52 odpowiedzi w tym temacie

#41 Mireczek

Mireczek

    Bywalec

  • Użytkownik
  • 153 postów

Napisano 2014.05.01, 10:44

@Oconnel:

Czy odczyt stanu konta administracyjnego następuje na jakimś specyficznym porcie, bo ostatnio w pracy nie może mi go odczytać?
Mamy szalonych administratorów, którzy wszystko blokują i od kilku dni stan konta administracyjnego w pracy mam "0" co skutkuje brakiem możliwości wysyłania wiadomości i SMSów.
Konta jabberowe w tle się łączą i wysłane do mnie wiadomości, dochodzą. GG dawno zablokowali.

EDIT:
Dodam, że adres www.aqq.eu też mam zablokowany.

Użytkownik Mireczek edytował ten post 2014.05.01, 12:02

/ Win 10 PRO 64 Bit; Edge; AVAST / ASUS Z170 GAMING PRO; CORE I5 6600K; DDR4 KINGSTON HyperX Savage Black CL12 32GB 2400MHz; SSD Samsung 950PRO 256GB; BR RW / ASUS N751JX-T7038D-16; i7-4720HQ; 16GB; SSD240GB + HDD750GB; DVD RW; GTX950; FHD / Responder; SpellChecker; SayAQQ /


#42 Semtex

Semtex

    Początkujący

  • Użytkownik
  • 48 postów

Napisano 2014.05.01, 11:37

Nie wiem czy ja jestem ślepy :D ale nie mogę znaleźć nigdzie opcji wyłączenia popupa informującego o aktywności konta administracyjnego, mam dwie instalacje AQQ na jednym koncie "admin" i mnie do szału ten popup doprowadza :P

 

Kolejna sprawa, nie wiem czy lecieć z tym na buglistę czy wystarczy opis problemu tu, od kilkunastu wersji od czasu do czasu pojawia się problem z CTRL V w oknie rozmowy, AQQ najzwyklej w świecie nie reaguje, muszę klikać z prawego myszy -> wklej. Ktoś jeszcze czy problem po mojej stronie?

 

No i na koniec, ogólny feedback po migracji i wniesieniu opłaty za komunikator, trzymaj tak dalej OC a za rok opłacę znowu, wszystko działa, dwie pierwsze sprawy to nic poważnego, ot, lekka irytacja od czasu do czasu :)

Gdybym miał migrować po tylu latach na nowy program to bym się chyba pochlastał...


  • Eleks lubi to

#43 Mireczek

Mireczek

    Bywalec

  • Użytkownik
  • 153 postów

Napisano 2014.05.01, 11:53

Potwierdzam Ctrl+V.
Problem występuje od dość długiego czasu.

/ Win 10 PRO 64 Bit; Edge; AVAST / ASUS Z170 GAMING PRO; CORE I5 6600K; DDR4 KINGSTON HyperX Savage Black CL12 32GB 2400MHz; SSD Samsung 950PRO 256GB; BR RW / ASUS N751JX-T7038D-16; i7-4720HQ; 16GB; SSD240GB + HDD750GB; DVD RW; GTX950; FHD / Responder; SpellChecker; SayAQQ /


#44 Eleks

Eleks

    Adept

  • Użytkownik
  • 281 postów

Napisano 2014.05.01, 11:57

Od dość długiego czasu? :)
Dokładnie to od 6 lat :E ->http://forum.aqq.eu/...=1775#entry1775
Aż żal trochę patrzeć...



#45 Semtex

Semtex

    Początkujący

  • Użytkownik
  • 48 postów

Napisano 2014.05.01, 12:48

Postaram się opracować STR dla tego ctrl v, jak znajdę łatwy sposób reprodukcji to dopiszę do linkowanego buga :)



#46 Usiek

Usiek

    Rozgrzewam się

  • Użytkownik
  • 90 postów

Napisano 2014.05.02, 21:57

Ja nigdy nie doświadczyłem problemu z CTRL+V w oknie rozmowy.


Użytkownik Usiek edytował ten post 2014.05.02, 21:58


#47 AviciiPL

AviciiPL

    Bywalec

  • Użytkownik
  • 144 postów

Napisano 2014.05.02, 22:46

Ja też nie mam błędu z CTRL+V (AQQ x64)


Mój sprzęt http://blog.aviciipl.net/sprzet


#48 Eleks

Eleks

    Adept

  • Użytkownik
  • 281 postów

Napisano 2014.05.03, 00:13

Problem występuje nie wiadomo kiedy i nie wiadomo w jakiej specyfikacji, dlatego pewnie tak trudno go naprawić... Ja się z tym zmagam od dawna, ale też raczej sporadycznie. Co nie znaczy, że nie można się temu przyjrzeć...



#49 piter203

piter203

    Rozgrzewam się

  • Użytkownik
  • 55 postów

Napisano 2014.05.03, 19:32

zauważyłem wczoraj jeden problem nie wiem czy to po stronie aqq. jak raz zalogowałem na aqq to mogłem się zalogować na gg fejsa i jabber ale jak sie wylogowałem i zalogowałem później dane gg zniknęły w wtyczce gg czyli brak nr gg i hasło  musiałem odnowa wpisać



#50 inzaghi89

inzaghi89

    Bywalec

  • Użytkownik
  • 220 postów

Napisano 2014.05.04, 16:12

Nie potwierdzam ctrl+v ale profil gg już mi się kilka razy usunął. Nie mam pojęcia w jakich okolicznościach bo nic nadzwyczajnego nie robiłem.

#51 mateusz310

mateusz310

    Początkujący

  • Użytkownik
  • 20 postów

Napisano 2014.05.05, 00:04

U mnie problem z ctrl + v się czasami pojawia. Chętnie bym pomógł w rozwiązaniu tego problemu, niestety regułę ciężko wyłapać. Powiedzmy, że zdarza się on kilka razy na tydzień



#52 Jaszczur

Jaszczur

    Bywalec

  • Użytkownik
  • 246 postów

Napisano 2014.05.19, 15:40

O co tutaj chodzi? Kopiuję foto z telefonu, chcę wysłać przez AQQ i jest lipa. Foto normalnie działa, normalnie się otwiera, nawet próbowałem zrobić kopię i ją wysłać, ale to też nie pomaga...

Załączone miniatury

  • bug.jpg

OS: Windows 7 6.1.7601 x86_64

IE: Internet Explorer 11.0.9600.17501
AQQ x86: Zawsze najnowsze + AQQ Contact State, AQQ Streamer, InvShow, Korektor, QuickSend, TabKit, GG Network x3, AQQ SMS

AQQ x64: Zawsze najnowsze + AQQ SMS, GG Network x3, Contacts


#53 Beherit

Beherit

    In Sorte Diaboli

  • Wtyczkopisarz
  • 5022 postów

Napisano 2014.05.19, 17:25

Buglista :rules:






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych