Skocz do zawartości


Zdjęcie

AQQ działało i nagle przestało


Najlepsza odpowiedź gar4field , 2016.06.04, 19:10

Tak, nagle... abonamentu było jeszcze ze dwa dni, ale do tej pory jak minał abonament, to grzecznie przypominał, odbierał wiadomości tylko nie wysyłał.

Pewnego dnia rano nie pozwolił się odpalić, nie wyświetlił okna logowania, pojawił się tylko w liście procesów, bez żadnego błędu.

W dzienniku nic nie znalazłem. Komputer i7 16 GB RAM, przeskanowany wirusowo i antymalwere.

Dysk (partycje) przeleciane scandiskiem. 

W zaporze w profilu zapewniona komunkacja w obu kierunkach.

Brakuje mi pomysłów na dalsze czynności.

Cała reszta programów działa, tak jak działała.

Rozwiązanie pewnie będzie banalne, ale gdzie szukać??


Problem został rozwiązany.

Dla potomnych:

- nie pomaga reinstalacja AQQ jak się zostawi profil, reinstalacja musi być po uprzedniej reinstalacji ze skasowaniem profilu.

powodem było prawdopodobnie przerośnięte archiwum. (ale tutaj gdybam)

- AQQ w liście procesów ładowało się do ok 16 000K i nic się dalej nie pokazywało

teraz na śweżej instalacji (ze skasowanym wcześniej profilem to ok 92 000K

 

-pomysł dla autorów: zrobić limit archiwum, żeby nie było, że tak bez orientu, albo, że coś się rozrasta do niebotycznych rozmiarów

Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 gar4field

gar4field

    Początkujący

  • Użytkownik
  • 2 postów

Napisano 2016.06.04, 13:35

Jak w temacie, w liście procesów jest, natomiast nie wyświetla się okno logowania, nic się nie wyświetla. Bez wyraźnej przyczyny.

Przeczytałem na forum, że wiele kłopotów jak nie ma aktualizacji IE, mam aktualny, cały system aktualny, brak wirusów.

 

Mam punkty przywrócony punkt przywracania, z czasów kiedy aqq działało. W systemi nie mieniałem nic, zwyczajnie pewnego dnia przestało działać.

 

Ktoś ma jakieś pomysły??

 

 



#2 Matrix

Matrix

    Adept

  • Pomocnik
  • 360 postów

Napisano 2016.06.04, 14:50

Nagle się tak stało?. A, że tak głupio zapytam, wykupiłeś abonament hm.


System: Win 10 Home Premium
Przeglądarka: IE zawsze najnowsza pod dany system, domyślna Firefox zawsze najnowsza,
AQQ: zawsze najnowsza beta lub wersja stabilna
Kompozycje: Standardowe zawsze najnowsze + Sense
Wtyczki: Standardowe + , Antyspam, AQQReboot,    korektor,   zawsze najnowsze.
http://i33.tinypic.com/335fgck.jpg


#3 gar4field

gar4field

    Początkujący

  • Użytkownik
  • 2 postów

Napisano 2016.06.04, 19:10   Najlepsza odpowiedź

Tak, nagle... abonamentu było jeszcze ze dwa dni, ale do tej pory jak minał abonament, to grzecznie przypominał, odbierał wiadomości tylko nie wysyłał.

Pewnego dnia rano nie pozwolił się odpalić, nie wyświetlił okna logowania, pojawił się tylko w liście procesów, bez żadnego błędu.

W dzienniku nic nie znalazłem. Komputer i7 16 GB RAM, przeskanowany wirusowo i antymalwere.

Dysk (partycje) przeleciane scandiskiem. 

W zaporze w profilu zapewniona komunkacja w obu kierunkach.

Brakuje mi pomysłów na dalsze czynności.

Cała reszta programów działa, tak jak działała.

Rozwiązanie pewnie będzie banalne, ale gdzie szukać??


Problem został rozwiązany.

Dla potomnych:

- nie pomaga reinstalacja AQQ jak się zostawi profil, reinstalacja musi być po uprzedniej reinstalacji ze skasowaniem profilu.

powodem było prawdopodobnie przerośnięte archiwum. (ale tutaj gdybam)

- AQQ w liście procesów ładowało się do ok 16 000K i nic się dalej nie pokazywało

teraz na śweżej instalacji (ze skasowanym wcześniej profilem to ok 92 000K

 

-pomysł dla autorów: zrobić limit archiwum, żeby nie było, że tak bez orientu, albo, że coś się rozrasta do niebotycznych rozmiarów






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych