Skocz do zawartości


Zdjęcie

[Skin IPB Classic Blue] Błąd tła podczas pisania


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 jojo87

jojo87

    Niedoszły wtyczkopisarz

  • Użytkownik
  • 1352 postów

Napisano 2009.06.09, 23:42

Co prawda nie chciało mi się tego pisać na forum ale Wareczek mnie zmotywował.
Chodzi o to, że tła części od pisania posta (w znaczeniu funkcji odpowiadania w temacie jak i zarówno pisania nowego), części od załączników i części ze emotkami i skrótami mają następujące tło:
Dołączona grafika
Tak to raczej chyba nie powinno być - no chyba, że mam inne gusta kolorystyczne ;)
  • inizrekl, Lycloni i altelia lubią to

#2 Pbo

Pbo

    Kierownik

  • Przyjaciel
  • 3477 postów

Napisano 2009.06.09, 23:49

U mnie jest wszystko w porządku. Może Ctrl + F5 pomoże? :huh:

Edit:
Trzeba było pisać, że na skinie IPB Classic Blue to występuje. ;)
  • regnucax lubi to

Komunikatory głosowe Ventrilo.TeamSpeak, Mumble

PolscyGracze.pl - wiadomości ze świata gier | Serwer XMPP PGra.cz


#3 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2009.06.10, 00:03

Niezłe jaja. Jak znajdę tylko chwilkę...

#4 Linkfan

Linkfan

    Bywalec

  • Użytkownik
  • 151 postów

Napisano 2009.06.10, 11:47

Witam. Czy mógłby to ktoś potwierdzić ?

PS. Przy zakładaniu nowego tematu też tak jest pół IPB Blue pół AQQ 2.0 :P

[attachment=485:blad.png]

UPS... Nie zauważyłem... Przepraszam.
Dołączona grafika

#5 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2009.06.10, 12:27

Poprawione :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych