Skocz do zawartości


Zdjęcie

Forum w Twoim telefonie (tapatalk)


  • Zaloguj się, aby dodać odpowiedź
40 odpowiedzi w tym temacie

#21 matiss

matiss

    Expert

  • Wtyczkopisarz
  • 1166 postów

Napisano 2010.07.06, 20:34

W takim razie to pewnie wina starego Androida, no cóż pomęczę się jeszcze trochę na nim, aż dorobią romy z 2.1 (albo nawet 2.2 bo w końcu coś ruszyło :D ) i trzeba uciekać z 1.5

edit. Ok winą jest stara wersja tapatalk, niestety nowa wersja wymaga Androida 2.1, to tak gwoli informacji, jakby ktoś tez miał taki problem :)

Użytkownik matiss edytował ten post 2010.07.06, 20:39


#22 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2010.07.23, 13:51

Skoro śmiga Wam to wszystkim, to zamykam wątek. Gdyby coś się zmieniło, piszcie ;)

#23 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2010.10.01, 17:44

Uaktualniłem wtyczkę do wersji 1.4.0. Bawcie się dobrze ;)

#24 jojo87

jojo87

    Niedoszły wtyczkopisarz

  • Użytkownik
  • 1352 postów

Napisano 2010.10.01, 18:14

To coś działa na Symbianie? Bo jakoś nie widzę takiej informacji w temacie a w opisie jest marka Nokia...

#25 scope

scope

    Bywalec

  • Użytkownik
  • 233 postów

Napisano 2010.10.01, 18:17

Wszystko jest na stronie - działa na S60 w trzeciej i piątej edycji.

#26 stivo

stivo

    mgr inż.

  • Moderator
  • 2184 postów

Napisano 2010.10.01, 21:38

O ile pamiętam na mojej E70 (S60 v3) nie chciało działać.

#27 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2010.11.09, 22:11

Uaktualniłem wtyczkę do wersji 1.4.2.

#28 jarko

jarko

    Początkujący

  • Użytkownik
  • 22 postów

Napisano 2011.07.20, 16:27

Nie da się pisać nowych tematów z Tapatalka :(

#29 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2012.07.22, 14:40

Spróbuj teraz :)

#30 Czajo

Czajo

    Redaktor Strefy AQQ

  • Użytkownik
  • 701 postów

Napisano 2012.11.19, 23:04

Witam, od jakiegoś czasu jestem użytkownikiem androida. Dziś zainstalowałem aplikację tapatalk, która usprawnia przeglądanie for internetowych. I albo ja jej nie umiem jeszcze obsłużyć, albo te forum nie jest do niej przystosowane (w każdym bądź razie nie widziałem w wyszukiwarce naszego forum). Jeśli to drugie, to może by tak zainstalować dodatek do obsługi naszego forum przez tapatalk?

http://www.tapatalk.....php?plugin=ipb

Co o tym sądzicie?

kliknij tutaj i zgarnij nasz najnowszy program tj. hack do momio za darmo


#31 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2012.11.20, 00:26

Uaktualniłem wtyczkę do najnowszej wersji. Sprawdź teraz ;)
  • Beherit lubi to

#32 Czajo

Czajo

    Redaktor Strefy AQQ

  • Użytkownik
  • 701 postów

Napisano 2012.11.20, 19:21

a dodałeś forum do katalogu tapatalk? U mnie nie wyszukuje lub nie wiem jak to zrobić

kliknij tutaj i zgarnij nasz najnowszy program tj. hack do momio za darmo


#33 Silverlight

Silverlight

    Just brilliant. It's Sense.

  • Dekorator
  • 3422 postów

Napisano 2012.12.08, 13:03

Forum w telefonie to jakaś tragedia. Denerwuje niesamowicie, że kliknięcie "Pełna wersja" nic nie daje, dopóki w ustawieniach Chrome dla danej aktywnej karty nie ustawimy "Wersja komputerowa". Muszę w dwóch miejscach zmieniać za każdym razem ustawienie, bo jak tylko wybiorę jedno albo tylko drugie, to forum to olewa i ustawia mobilnego skina :( Pewnie nie Wasza wina, ale może coś poradzicie albo zgłosicie w IPB? :P

Windows 10 Home x64 ● Internet Explorer 11Intel i7 3gen 4x2,3~3,3 GHz8 GB RAMnVIDIA GeForce 650M 2 GB 1920x1080Intel SSD 530 240GBBlu-ray RW


#34 StabiL

StabiL

    Adept

  • Dekorator
  • 389 postów

Napisano 2012.12.26, 03:31

Mi się podoba. Robi co maa robić, działa szybko i sprawnie, wygląda też co najmniej dobrze. Jedynie napisy: poprzedni i następny nie mieszczą się w przyciskach :P to samo z przyciskiem Napisz :P
Teraz odkrylem jeszcze jedna rzecz... Przy rotacji z poziomej na pionowa przegladarka nie skaluje watkow przez co sa uciete, to samo tyczy sie pola tekstowego do wpisywania tresci wiadomosci :P

Rere kum kum . . .
-----------------------




#35 vBz

vBz

    Expert

  • Dekorator
  • 828 postów

Napisano 2012.12.26, 09:54

A u mnie nic takiego nie ma co opisujecie, jedynie mogę się przyczepić do uciętych buttonów.

#36 Silverlight

Silverlight

    Just brilliant. It's Sense.

  • Dekorator
  • 3422 postów

Napisano 2012.12.26, 14:20

Na Androidzie 4.1.1 pod Chrome dzieje mi się coś takiego:
Wchodzę na forum.aqq.eu. Wyświetla się strona mobilna. Klikanie w "Pełna wersja" powoduje uruchomienie u mnie z dziwnych przyczyn skina AQQ (przecież do profilu mam Neata przypisanego).
Jak zjadę na dół i zmienię skina na Neata, wraca mnie do wersji mobilnej. Kliknięcie "Pełna wersja" robi skina AQQ i koło się zamyka. Dotykam zatem trzy kropki w Chrome (menu) i zaznaczam "Wersja komputerowa". Wówczas przenosi mnie nadal na skina AQQ, jednak zjechanie na dół i zmienienie na Neat już działa.

Co jak co, ale wykonywanie trzech, a nawet czterech operacji, żeby komfortowo korzystać z forum na telefonie to chyba "lekki", nieśmieszny żart. No i fajnie, że mnie olano i nikt z "obsługi" (Wareczek) mi tu nie odpisał... :/

Windows 10 Home x64 ● Internet Explorer 11Intel i7 3gen 4x2,3~3,3 GHz8 GB RAMnVIDIA GeForce 650M 2 GB 1920x1080Intel SSD 530 240GBBlu-ray RW


#37 Gość_Dejvus_*

Gość_Dejvus_*
  • Gość

Napisano 2012.12.26, 15:38

U mnie ten sam problem, co u silverlighta, Android 2.3.6, Opera Mobille. Wbudowana przeglądarka - to samo.


#38 freeridejano

freeridejano

    Adept

  • Dekorator
  • 338 postów

Napisano 2013.02.06, 16:11

Mam problem z forum i tapatalkiem... Prawie wszystko działa tylko ze jak wejde na jakiś temat co ma np. 10 stron to obojętnie na jaki numer strony bym wszedł zawsze wyświetla się pierwsza... Numer strony się zmienia ale wyświetlają się tylko wpisy z pierwszej strony... Da rade coś z tym zrobić?


Użytkownik wu112 edytował ten post 2013.02.06, 16:14
Double msg

6hvmWKj.pngdojacjh.pngmgashhT.pngDlmXcIj.png
 


#39 galean

galean

    Weteran

  • Użytkownik
  • 483 postów

Napisano 2013.02.06, 23:15

nawet potwierdzę, u mnie tak samo


Nadal nie umie czytać rozmiarów png :D


#40 Wareczek

Wareczek

    Adept

  • Administrator
  • 1262 postów

Napisano 2013.02.06, 23:30

Uaktualniłem wtyczkę, zobaczcie teraz. Do innych info: To nie jest temat o stylu mobilnym forum, tylko o aplikacji Tapatalk dla Androida i iOS.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych